現在高セキュリティ設定を利用しているのですが、TLS1.1以下無効化の影響はありますか?

フォローする