CDNext をご利用いただき有難うございます。
CDNext にて、正常に応答できない事象を確認いたしましたのでお知らせいたします。
【発生日時】
2019/6/5(水)14:00 頃 ~ 15:00頃
2019/6/5(水)18:00頃 ~ 2019/6/6 (木) 01:00頃
2019/6/6(木)13:00頃 ~ 2019/6/6 (木) 18:30頃
【事象】
CDNext配信機能におきまして、エンドユーザーからのリクエストの最大0.7%について、
正常に応答できない事象の発生を確認いたしましたので、ご報告いたします。
現在、本事象は解消しており正常に配信が行われております。
【原因】
特定のPOPに配置された一部のCDNキャッシュサーバーグループにおいて、
他のCDNキャッシュサーバーグループとはキャッシュ領域の設定に関し、異なる値が設定されておりました。
キャッシュ領域が規定より少なく設定されていたことで、キャッシュ領域が不足する状況が発生し、今回の障害が発生致しました。
【影響範囲】
発生日時に記載した時間帯に、エンドユーザーからのアクセスが発生している全てのお客様。
お客様毎の影響状況については、別途弊社担当営業までお問い合わせ下さい。
お客様にはご不便をおかけし申し訳ございませんが、何卒ご理解のほどお願い申し上げます。
CDNext にて、正常に応答できない事象を確認いたしましたのでお知らせいたします。
【発生日時】
2019/6/5(水)14:00 頃 ~ 15:00頃
2019/6/5(水)18:00頃 ~ 2019/6/6 (木) 01:00頃
2019/6/6(木)13:00頃 ~ 2019/6/6 (木) 18:30頃
【事象】
CDNext配信機能におきまして、エンドユーザーからのリクエストの最大0.7%について、
正常に応答できない事象の発生を確認いたしましたので、ご報告いたします。
現在、本事象は解消しており正常に配信が行われております。
【原因】
特定のPOPに配置された一部のCDNキャッシュサーバーグループにおいて、
他のCDNキャッシュサーバーグループとはキャッシュ領域の設定に関し、異なる値が設定されておりました。
キャッシュ領域が規定より少なく設定されていたことで、キャッシュ領域が不足する状況が発生し、今回の障害が発生致しました。
【影響範囲】
発生日時に記載した時間帯に、エンドユーザーからのアクセスが発生している全てのお客様。
お客様毎の影響状況については、別途弊社担当営業までお問い合わせ下さい。
お客様にはご不便をおかけし申し訳ございませんが、何卒ご理解のほどお願い申し上げます。